Community Feedback > Bug Reports

Google Contacts Driver - Doesn't Support SSL

(1/1)

broconne:
Looks like Google changed the API to require SSL to use Google contacts.

John, if you want to PM me the source code I can setup my dev environment and see if I can fix it.

John Hughes:
I've emailed you the driver.

Thanks

broconne:
Driver updated and back to you John.

John Hughes:
Thank you

Navigation

[0] Message Index

Go to full version